Autor Tema: Tenía permiso y ahora no ???  (Leído 3245 veces)

Adriana Castro

  • Jr. Member
  • **
  • Mensajes: 92
    • Ver Perfil
Tenía permiso y ahora no ???
« en: Agosto 20, 2014, 02:02:58 pm »
Buenas tardes.
Acá estoy nuevamente con algún incoveniente!
Hasta hace unas tres semanas logré familiarzarme con el sistema y terminar las gestiones de cada obra.

Hace tres semanas aprox que no ingresaba y he vinculado sub contratos sin problemas.
Hoy quiero vincular otro sub contrato a una obra a la que ya he vinculado otros y me dice que no tengo permisos ...????? no entiendo ya, por qué tuve permisos para vincular a uno y ahora  no me deja vincular otro ...???
Nada modifiqué, sólo no entré acá unas semanas!!

Espero respuesta.
Muchas gracias
Saludos
Adriana

czubillaga

  • Moderador
  • Hero Member
  • *****
  • Mensajes: 2491
    • Ver Perfil
Re:Tenía permiso y ahora no ???
« Respuesta #1 en: Agosto 20, 2014, 02:08:09 pm »
Si te marca ese error es el poder no esta bien registrado.

Ingresa en el menu principal, Apoderado/Titulares, Poder/Consulta y Edición, para verificar si en la columna "Representado" aparece CI (en caso de representar a una persona física) o RUT (en caso de representar a una empresa), y en la columna de "Vencimiento" que figure una fecha posterior a la de hoy.

El único dato que NO podes modificar es el del Representado, por lo que si esta mal tendrías que registrar el poder nuevamente.

Si lo que esta mal es la fecha de vencimiento lo modificas ingresando en el ícono de la derecha (Editar).