Autor Tema: USUARIO  (Leído 7289 veces)

ANA BENTANCOR

  • Newbie
  • *
  • Mensajes: 1
    • Ver Perfil
USUARIO
« en: Mayo 22, 2014, 10:09:57 am »
Estoy tratando de Registrar una obra y cuando quiero ingresar con el Usuario y contraseña habitual, no me reconoce el usuario. Intento registrarlo y me dice que el usuario ya esta registrado, la verdad que no se que hacer porque llamo por teléfono al 0800 y me dicen que solo se responde por el foro. Me podrían indicar que hago, tengo que solucionar el problema urgente ya que debo registrar una obra. Se que están sobrepasados de consultas pero cuando se dan casos así, los cambios no deben ser drásticos ya que siempre esta la posibilidad de inconvenientes. Debería estar la posibilidad por un período de realizar los registros de obra personalmente hasta que se compruebe que todo funciona bien. Quedo a las espera de su respuesta y agradezco lo que puedan hacer.

ybenelli

  • Administrator
  • Full Member
  • *****
  • Mensajes: 115
    • Ver Perfil
Re:USUARIO
« Respuesta #1 en: Mayo 22, 2014, 10:47:34 am »
Si aun persiste el inconveniente envieme por mensaje privado su cedula y correo electronico
para verificar que los datos del sistema anterior se hayan cargado de forma correcta, ya que ese es su inconveniente.
Gracias

35555565

  • Newbie
  • *
  • Mensajes: 23
    • Ver Perfil
Re:USUARIO
« Respuesta #2 en: Mayo 22, 2014, 06:21:34 pm »
Buenas tardes, tengo exactamente el mismo inconveniente, coloco usuario: cédula sin puntos ni guiones, copio la contraseña que me enviaron del MTSS me dice usuario o contraseña incorrecta, pido recuperación de contraseña me la envían, la coloco y sigue apareciendo el mismo error.
 Intento registrarme como apoderado de empresa y me dice que ya estoy registrado. No se que hacer, llamé al 0800 y me dijeron que planteara la situación en el foro.
Espero respuesta.
 Gracias